Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Обсуждение двигателя и навесного оборудования. Ремонт, жидкости и текущее обслуживание. Впуск, выпуск.

Модераторы: QWERTY, Айдар, Victor

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Сообщение Лунёв Юрий Иванович » 23 июл 2011

Metamorf писал(а):Неисправный ДМРВ (то, что его меняли три раза ничего не говорит)

+1.
Тем более, как пишет ТС, температурный датчик впуска воздуха туда встроен. И учитывая, что в основном все детали менялись на бэушные...
157-й,но не ЗИЛ
Toyota-Crown JZS-157 2JZ-GE VVT-i ETCS-i 1999г 4WD Royal Saloon
Аватар пользователя
Лунёв Юрий Иванович
VIP
 
Сообщений: 7238
Зарегистрирован: 01 мар 2007
Откуда: Южно-Сахалинск
Reputation points: 166
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Сообщение Thunderbird » 23 июл 2011

Мужики, это ж 20000 рублями вашими((( Попробую ещё к одному диагносту записаться, кто машины делает, за которые никто не берётся. Давка топлива нормальная???
Aristo JZS147'95 3.0Q -> MarkII JZX100 Grande G'98 -> GS300 JT153 EU'96
Thunderbird
Новичок
 
Сообщений: 20
Зарегистрирован: 07 июл 2011
Откуда: Almaty, KZ
Reputation points: 0
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Сообщение alekseev.23 » 29 июл 2011

Ну какие результаты?????
Toyota Crown 3.0 Royal Saloon G (MS137, 7M-GE) 1991 пневмо
Аватар пользователя
alekseev.23
Новичок
 
Сообщений: 81
Зарегистрирован: 07 авг 2010
Откуда: Санкт-Петербург
Reputation points: 2
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Сообщение alekseev.23 » 03 авг 2011

Заменил Мозг, заменил ДМРВ .... реакция пока ноль.... не помогло
До глушака еще не добрался ждемс повяления средств
Toyota Crown 3.0 Royal Saloon G (MS137, 7M-GE) 1991 пневмо
Аватар пользователя
alekseev.23
Новичок
 
Сообщений: 81
Зарегистрирован: 07 авг 2010
Откуда: Санкт-Петербург
Reputation points: 2
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблёр)

Сообщение Thunderbird » 03 авг 2011

Есть что рассказать, но... это будет долго. Лучше перейти сюда http://forums.drom.ru/toyota-mark-ii-ch ... 1-p20.html , чтобы копи-пэст не делать. В кратце - много чего проверили (осцилограф, вольтметр, напруга, разрежение, проводка, дата-стрим) - результат нулевой, т.е. всё работает и работет хорошо. Человек, который это говорит мне - большая Голова, вытащившая не одну машину с того света, когда от неё все отказывались. В общем, читайте.
Aristo JZS147'95 3.0Q -> MarkII JZX100 Grande G'98 -> GS300 JT153 EU'96
Thunderbird
Новичок
 
Сообщений: 20
Зарегистрирован: 07 июл 2011
Откуда: Almaty, KZ
Reputation points: 0
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблё

Сообщение Azon[48RUS] » 30 дек 2014

Вот все тоже самое, не так давно вообще перестала разгоняться (гудит, ревет, детонация появилась), чем вылечили проблему??
ГАЗ-2410 "Волга" 2JZ-GE VVT-i etcs-i A340E
Аватар пользователя
Azon[48RUS]
Новичок
 
Сообщений: 59
Зарегистрирован: 16 дек 2013
Откуда: Липецк
Reputation points: 1
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблё

Сообщение Chitter » 12 дек 2015

Смотрите шестерню трамблера,еще случается обрыв алюминиевой шейки трамблера(над шестерней).Все симптомы с детонацией потерей тяги и т.д.
Аватар пользователя
Chitter

 
Сообщений: 1
Зарегистрирован: 12 дек 2015
Reputation points: 0
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблё

Сообщение Lestat » 28 июл 2018

Чистка форсунок ему помогла, насколько я понял из 130 страниц с дрома ...
Toyota Crown JZS 143 Roal Saloon 1992г. 2JZ-GE(трамбл) AKПП
Аватар пользователя
Lestat
Новичок
 
Сообщений: 12
Зарегистрирован: 29 ноя 2017
Откуда: НСО
Reputation points: 0
Add reputation pointSubtract reputation point

Re: Детонация + потеря тяги при прогреве... 2JZ-GE (трамблё

Сообщение Dimvlr » 21 дек 2019

Как вариант поджатый клапан, надо отрегулировать зазоры. было на 1уз, на холодную валит потому, что мозги до 60 градусов не учитывают показания датчиков детонации и не откатывают зажигание. сразу как прогреется до 60 градусов эку начинает смотреть на дд и не дает разгоняться, газ до пола, а 4 литра воют на 3 тысячах и не крутятся дальше, сразу джекичан выскакивает-орет на дд как раз. отрегулировал клапана и как рукой сняло) ебашит и холодная и горячая поджаты были всего 2 клапана из 32... Самое интересное в инете не нашел инфы по проблеме, а случайно увидел на ютубе и пророс аж от простоты решения ебалы этой
uzs143
Dimvlr

 
Сообщений: 2
Зарегистрирован: 20 ноя 2013
Откуда: мск
Reputation points: 0
Add reputation pointSubtract reputation point

Пред.



Вернуться в Двигатель

Кто сейчас на форуме

Пользователь просматривает форум: нет зарегистрированных пользователей